Le commutateur PoE+ Gigabit Smart Managed à 24 ports offre des fonctionnalités avancées avec une alimentation PoE de 375W. Avec 24 ports Ethernet Gigabit et une prise en charge des normes IEEE 802.1Q et 802.1x, ce commutateur convient aux réseaux complexes. Il dispose d'une table d'adresses MAC avec 16 000 entrées et d'une capacité de commutation de 56 Gbit/s pour un traitement rapide des données. La fonctionnalité NebulaFlex Cloud permet une gestion intelligente du réseau et un monitoring en temps réel. Idéal pour les entreprises cherchant des solutions réseau fiables et scalables.
Support MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Nombre de ports Ethernet RJ-45 de commutation de base
24
Type de ports Ethernet RJ-45 de commutation de base
Ethernet Gigabit (10/100/1000)
Aantal Combo SFP-poorten
4
Standard réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Spanning Tree Protocol
Oui
Capacité de commutation
56 Gbit/s
Vitesse de transmission
42 Mpps
Liste de contrôle d'accès (ACL)
Oui
Algorithmes de sécurité pris en charge
802.1x RADIUS, SNMP, SNMPv3
Power over Ethernet (PoE)
Oui
Nombre de ports Power over Ethernet (PoE)
24
Budget total Power over Ethernet (PoE)
375 W