24-Port GbE Smart Managed Switch
ZYXEL · GS190024HP

24-Port GbE Smart Managed Switch

€ 329,60TVA de 21 % incluse
Stock limité · 5

Accessoires assortis

Professionnel ou grandes quantités ? Demandez un devis

La ZYXEL GS1900-24HP est un commutateur Ethernet Gigabit à 24 ports avec gestion intelligente. Doté de la prise en charge du PoE (802.3af, 802.3at et 802.3az), ce commutateur est idéal pour les réseaux avec des appareils IP. Son facteur de forme 1U convient aux installations en rack. Le commutateur prend en charge plusieurs normes réseau, notamment IEEE 802.3 et IEEE 802.1p. Une haute performance et des fonctionnalités de gestion intelligentes en font un choix idéal pour les entreprises et les services IT.

EAN
4718937609505
Type de commutateur
Géré
Quality of Service (QoS)
Oui
Support MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Nombre de ports Ethernet RJ-45 de commutation de base
24
Type de ports Ethernet RJ-45 de commutation de base
Ethernet Gigabit (10/100/1000)
Aantal Gigabit Ethernet (koper)-poorten
24
Nombre de fentes de module SPF
2
Standard réseau
IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Technologie de câblage Ethernet en cuivre
10BASE-T, 100BASE-T, 1000BASE-T
Contrôle de tempête de diffusion
Oui
Limitation de débit
Oui
Algorithmes de sécurité pris en charge
802.1x RADIUS
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui
Protocoles de gestion
SNMP v1,v2,v3, RMON (1,2,3,9)
Facteur de forme
1U
Alimentation électrique incluse
Oui
Installation possible aux Pays-Bas et en BelgiqueSupport depuis Wernhout
Partager ce produit
E-mailWhatsApp